3
Vote

Installer should NOT require VB to be installed

description

I had to modify the MSI with Orca to install.
 
Please, do not force me to install VB :P

comments

PabloGaliano wrote Mar 14, 2008 at 3:42 AM

VB is required because VSSDK Assist also install VB templates.
I will update the installer to add a feature tree...

wrote Oct 1, 2008 at 9:21 PM

wrote Feb 13, 2013 at 3:18 AM